Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 

Sie können sich hier anmelden
Dieses Thema hat 0 Antworten
und wurde 150 mal aufgerufen
 Technik
4mugen7 Offline

Newbie

Beiträge: 1

08.07.2015 16:41
Diverse technische Probleme der Motor- und Abgasführung (und anderes) antworten

Hallo Gemeinde,

kommen wir also zu den Problemchen, die ich mit meinem CA5 habe, welche sich jetzt seit dem halben Jahr, das er in meinem Besitz ist, herausstellten.
Ich stelle zunächst die Topics auf, und hinterher erläutere ich die Symtpome und stelle ein paar Thesen auf.

Fahrzeug: Accord CA5 Aerdeck, 2.0i EX (ich meine A20A3) (7100/435)



1. Abgaskrümmer - "Kratzen" bei gewissen Drehzahlen und bei Lastwechsel
2. Merkwürdige Geräusche beim Lenken im Stand und bei kleinen Straßenunebenheiten
3. Fehlzündungen (?) oder zumindest merkwürdiges Verhalten bei der Gasannahme
4. Begrenzer bei 5,000 RPM, VMax gerade mal knapp 170km/h


Erläuterungen:

Zu 1.
Super nervig. Teils beim Anfahren, meistens zwischen 2,200 und 2,500 Umdrehungen und bei 5,000 ebenfalls.
Besonders auch beim Lastwechsel, wenn ich vom Gas gehe und in diesem Drehzahlbereich bin.
Das kann dann nachts schonmal die Nachbarschaft wecken.
unter http://www.prelude3g.com/ (Common Problems / 2000RPM rattle) kann man sich mal anschauen, worum e geht.
Im Abgaskrümmer befindet sich ein Rohr im Rohr. Und bei der Vibration scheppert das innere ans äußere.

Jetzt stellt sich die Frage, wo genau das ist. Im Krümmer, nach dem Krümmer ("Hosenrohr", wovon ich am ehesten ausgehe).
entsprechend der Anleitung auf dem Link würde ich die Rohre aneinanderschweißen.
Hat jemand von euch damit schon Erfahrungen? Das Scheppern muss endlich aufhören.

Zu 2.
Tritt erst seit kurzem auf. Ein merkwürdiges Quietschgeräusch beim Einlenken, klingt ähnlich einer knarzenden Tür.
Was kann das sein?
Außerdem beim langsamen Fahren auf holpriger Straße. Ebenfalls ein Quietschen und teilweise Knarzen.
Allerings beim Drempelüberfahren kommt sowas nicht so. Stoßdämpfer sind also offenbar okay. Ideen?

Zu 3.
Der Wagen verhält sich manchmal seltsam bei der Gasannahme.
manchmal sinkt die Drehzahl im Stand in den Keller (500 und leicht drunter) und beim Anfahren stottert er.
Beim Gangwechsel dann in den 2. nimmt er das Gas nicht richtig an, stottert, klingt wie ein Trecker.
Gas durchgedrückt, keine richtige Beschleunigung.
Vor einigen Wochen musste ich den Zündverteilerfinger austauschen. Meine Vermutung ist jetzt, ob die Zündung neu eingestellt werden muss.
Ist da was dran? Es ist unabhängig davon, wie lang ich bereits gefahren bin. Meistens aber, wenn er schon etwas wärmer ist.

Insgesamt verbraucht er auch ziemlich viel. Der Auspuff hat im Leerlauf keine gesunde Abgasführung bewiesen, also kam gestern ein neuer dran.
Das Problem bleibt allerdings leider bestehen. Im Zuge des ganzen hatte er in den letzten Monaten immer Fehlercode 1 ausgespuckt und die MKL leuchtete auf,
und zwar meistens wenn ich bereits längere Zeit auf der Autobahn war.
A propos Autobahn: Bis Tempo 130 hat er hin und wieder Gasaussetzer. Als würde ich den Fuß vom Gas nehmen und nach einer Sekunde zieht er wieder.
Ab Tempo 130 kommt das nicht mehr vor. Wenn das öfter während der Fahrt vorgekommen ist, leuchtete irgendwann die MKL auf.
Lambdasonde ist von Vorbesitzer neu reingekommen. Kann aber nichts über den Hersteller dieser sagen.


Zu 4.
Der Begrenzer setzt bei 5000 ein. Auch, wenn der Fehlerspeicher gelöscht ist. Damit bekomme ich eine Spitzengeschwindigkeit von knapp 170 hin.
Ich kann mir das nicht ganz erklären, sollte der Begrenzer nicht später einsetzen? Was muss ich da tun oder hat es auch etwas mit falscher Zündeinstellung zu tun?

Ich hätte gerne wieder volle Leistung, weniger Verbrauch und einfach ein rund laufendes System.



_____


Würde mich freuen, wenn ihr mir mit Rat behilflich sein würdet.
Besten Dank!

Matthias

Zitat meiner Antwort (aus einem anderen Forum) als Erwiderung einer Antwort:


Danke für deine Antwort.

Der Acci hat jetzt ca. 185k runter. Der Verbrauch liegt momentan bei etwa 10L, im Winter sogar 12L.
Man sagte mir auch, dass man normalerweise so bei 8L liegt. Das ist auch das Ziel...

Kugelgelenk und Traggelenk werd ich mal überprüfen (lassen).


Bin sowieso kein Schnellfahrer mehr. mir reichen auch 150, wenn ich es mal relativ eilig habe.
Dennoch hilft das ja nicht, denn er sollte ja trotzdem höher als 5k drehen.
Insgesamt kommt er mir sowieso etwas gedrosselt vor. für die Motorisierung sollte da mehr kommen,
weshalb ich vom "Notlaufprogramm" ausgehe. Fehlerspeicher ist allerdings momentan leer,
ich muss also herausfinden, woran es jetzt wirklich liegt.

Naja, das stottern und die Probleme bei der Gasannahme sind immernoch da... Zündkerzen habe ich überprüft - scheinen in ordnung, aber es kommen jetzt trotzdem neue.
Lambdasone? Habe irgendwo gelesen, dass man da schon geeignete Hersteller wählen sollte.
Werde auch mal die Werte messen (irgendwo habe ich sie mal gesehen) und die Widerstände der Zündkabel.

Zündung lässt sich ja gar nicht einstellen, da der Zündverteiler nicht beweglich montiert ist...

Sonst noch Ideen, warum er stottert und das Gas manchmal nicht richtig annehmen will?

LG

 Sprung  



Xobor Erstelle ein eigenes Forum mit Xobor